Page 1 of 1


Posted: 31 Aug 2018, 09:19
by Avljud
It’s not a big thing really, but I’d notice that autload disappeared from the cue view after the update and I now have to go to playback options. Is there any way to get it back? User settings?


Re: Autoload

Posted: 31 Aug 2018, 09:53
by niclights
It has never been in cue view. But if you mean playback view then nothing has changed. Perhaps you have a custom column filter?