Search found 5 matches

by LaBombe
14 Aug 2021, 10:26
Forum: Avolites Consoles
Topic: Mid show serveral, most cues intensity values gone v.15
Replies: 0
Views: 4870

Mid show serveral, most cues intensity values gone v.15

So I had my first v15 show with timeline. Pprogrammed with winamp. For Live i just unlinked the timelines. Had 12 Songs. After song 7 intrnsity cues onbthe playback page were not working. On the static , mobile wing, i could use 2 out of 20. Released everything, located everything. it stayed until t...
by LaBombe
06 Aug 2021, 17:39
Forum: Avolites Consoles
Topic: Song stops after 2seconds in timeline
Replies: 3
Views: 2173

Re: Song stops after 2seconds in timeline

Nope.
Start time is 5:00:00.00 and duration is at 05:04:04.36.
So that looks o.k.
by LaBombe
06 Aug 2021, 12:26
Forum: Avolites Consoles
Topic: Song stops after 2seconds in timeline
Replies: 3
Views: 2173

Re: Song stops after 2seconds in timeline

It actually releases the timeline rather then stopping to be precice
by LaBombe
06 Aug 2021, 09:21
Forum: Avolites Consoles
Topic: Song stops after 2seconds in timeline
Replies: 3
Views: 2173

Song stops after 2seconds in timeline

Having 12 songs. When song 5 starts it stops after 2 seconds, kind of just playing the first cue. I unlinked. The song runs smoothly in winAmP and so does the timeline. Linked it , the song stops at 2 sec. Would like not to loose any of the timeline values. When going in tableView the times are righ...
by LaBombe
31 Jul 2021, 06:27
Forum: Avolites Visualiser
Topic: Bug Atomic3000 / sgm x-5 4Ch.
Replies: 1
Views: 3371

Bug Atomic3000 / sgm x-5 4Ch.

Atomic3000 and sgmx5 in 4ch Mode don't work in Capture Vis.

Workaround: Patch fixtures as AtomicLED 4 ch.